Jump to content
×
×
  • Create New...
  • 0

problèm lancement server


fred

Question

Bonjour a tous je vien ici car j'ai un petit problème avec le lancement du serveur tous se passe bien jusque quand 

je choisi un ch  donc je mes ch 1  il me mes une erreur et je ne vois pas d'ou sa peux venir dsl je suis un débutent 

donc pas facile si quelqu’un peux m'aidé a trouvé l'erreur sa serrait sympathique 

 

Bonne journée . 

 

en attend de votre répons merci d'avance 

 

 

 

 

 

 

 

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

 

dsl si la capture et  trés petite mes je ne c'est pas comment on les mes plus grand sur le forum , 

 

merci a vous.

Link to comment
  • Answers 6
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

6 answers to this question

Recommended Posts

  • 0

Bonsoir,

 

Il te manque visiblement là librairie partagée "libz.so", essaye de vérifié si le liens symbolique vers le dossier /usr/lib est bien créé.

Si c'est le cas alors mon conseil est d'aller récupéré cette librairie sur d'autres files ou encore tout simplement de changer de files si les modifications que tu as apportées à ton serveur ne sont pas encore conséquentes.

 

En espérant avoir aidé à la résolution de ton problème

XIII

Link to comment
Guest
This topic is now closed to further replies.


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.