Aller au contenu
fred

Demande de patcher

Messages recommandés

[Message d'introduction]

 

Version des files :2013

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) :Débutant

 

Description du problème :erreur non classer au lancement du patcher

Comment reproduire le problème :

Recherches et tests effectué : rien trouver

Résultat des recherches et tests : :toujours erreur non classer

 

Message d'erreur, capture d'écran :Exception EOleSysError dans le module Triad Patcher.exe a 00058BED. Classe non enregistrée.

Bonjour j'aimerai votre aide s'il vous play sur l'erreur de triad , Voila ce que sa me dit quand je lance triad patcher

en attendre de vos répons merci d'avance.

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

A propos de nous

Funky-Emulation

© Funky Emulation est un forum d'entraide à l'émulation de différents jeux vidéo comme Metin 2, Dofus, World of Warcraft.

Rejoignez une communauté soudée et sympathique.

Réseaux Sociaux

Partenaires

Top Paradise

×

Information importante

By using this site, you agree to our Conditions d’utilisation.