Jump to content
×
×
  • Create New...
  • 0

VB sous files 2014 ( libs )


Hitha
 Share

Question

Bonjour tout le monde;

 

J'ai comme prévu essayé d'installer les files 2014 de la team FE, sauf qu'au démarrage du serveur il doit manquer des lib, j'ai regardé dans le partage de Kijaru pour le game optimisé et sans Timebomb ( que j'ai mis ) et des libs qu'il propose, j'ai beau chercher dedans je n'ai pas celle que l'on me demande, et le message " version FBSD 1.2 required ...... " me semble bizarre.

Quelqu'un a-t-il la solution à cela ? Désolé d'avance si il y a déjà eu des posts à propos de cela, je ne trouve pas de réelle réponse à ce problème. 

 

231142Sans-titre-1.jpg

 

Version des files : 2014 ( team FE )

Domaine (Base de données, Core, etc.) : FTP 

Votre niveau (débutant, intermédiaire, avancé) : débutant

 

Description du problème : Absence de libs

Comment reproduire le problème : ---

Recherches et tests effectué : FE, EB et google

Résultat des recherches et tests : ---

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

3 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.