Jump to content
×
×
  • Create New...
  • 0

Item proto client 2013


dorian33440
 Share

Question

Version des files :2013

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

Description du problème : Bonjour alors voila je vous explique mon problème : Quand je veux créer mon Item_proto client sa me mes plein de " ? " ou " NULL "

Ou même des oublis de " ' " qui rend impossible a repack mon item_proto client se qui est assez embêtent  j'aimerais savoir si il aurait  un moyen pour résoudre se problème? Merci d'avance

Recherches et tests effectué : Utilisation de plusieurs Logiciel de dump proto qui on amené des résultats pareil toujour des " ? " - "Null " .... / et essayé de refaire tous a la main mais  j'avais des erreurs de repack a des lignes alors que il avais pas de raison

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

 

PS: veuillez m'excuser des erreurs il était tard et j'étais fatigué ^^"

Exemple.PNG.1a63a29d9503de4fc8864609ea9f436e.PNG

Link to comment
Share on other sites

  • Answers 19
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

Posted Images

19 answers to this question

Recommended Posts

  • 0

Mais je suis actuellement depuis hier soir entrain de tous corriger il me reste plus beaucoup a corrigé mais sa m'arrangerais camême si il aurais un logiciel qui permettrais de pas avoir se soucis car si je doit tous corriger a chaque depack sa serais un peu long :/

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.