Jump to content
×
×
  • Create New...
  • 0

Erreur lib putty


Paso
 Share

Question

Bonsoir,

 

Version des files : 2014 TEAM FE

Domaine (Base de données, Core, etc.) : Putty

Description du problème : Lorsque j'allume le serveur, je reçois 7 fois ce message d'erreur:

Shared object "libIL.so.2" not found, required by "game"

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.[Message d'introduction]

Version des files :

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) :

Description du problème :

Comment reproduire le problème :

Recherches et tests effectué :

Résultat des recherches et tests :

Message d'erreur, capture d'écran :

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

 

Merci à vous,

Amicalement, Paso.

Link to comment
Share on other sites

  • Answers 6
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

6 answers to this question

Recommended Posts

  • 0

Bonjour, il me manque quel lib ? Car j'ai un 64 bit, les lib32 sont installés, ensuite, j'ai mis les lib du tutoriel installer un serveur dédié dans usr/lib et usr/lib32,

Amicalement, Paso.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.