Aller au contenu
  • 0

Problème LIB


[GM]KitKat

Question

Salut à tous, aujourd'hui je fais un topic pour un problème de LIB. On a un serveur dédié sous Speedy Hébergement et il bug au niveau de la lib numéro 66.

Le problème c'est que poutier demande la lib 66 pour fonctionner et quand je l'installe il demande qu'il en a pas besoin. Si vous avez une soluce, aidez moi en urgence.

 

Merci.

Lien vers le commentaire
  • Réponses 2
  • Created
  • Dernière réponse

Top Posters For This Question

Top Posters For This Question

2 réponses à cette question

Messages recommandés

  • 0

Salut à toi Kitkat, pour le sujet des dédiés chez Speedy-Hebergement, je te les conseils pas trop pour des raisons que je n'écrirai pas ici... Tu peux regarder dans le forum le sujet contenant Speedy-Hebergement. Tu va vite comprendre. Je te conseils Kimsufi pour commencer! Bonne journée à toi!

L’ordinateur a de la mémoire mais aucun souvenir.

 

Mot de passe de mes partages:

funky-emu.net

 

Lien vers le commentaire
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.