Jump to content
×
×
  • Create New...
  • 0

Problème démarrage files 2014


Dark59100
 Share

Question

[Message d'introduction]

 

Version des files : 2014

Domaine (Base de données, Core, etc.) : Core

Votre niveau (débutant, intermédiaire, avancé) :

 

Description du problème : Une fois l'installé sans problème mais quand je veux lancement le serveur une erreur s'affiche.

Comment reproduire le problème :

Recherches et tests effectué :

Résultat des recherches et tests :

Regard dans les core suite au erreur présent mais j'ai rien trouver.

Message d'erreur, capture d'écran :

▒׽▒Ʈ ▒▒▒▒▒▒ ▒▒▒ϴ▒. ▒״▒▒ ▒▒▒▒▒մϴ▒.

start.sh: ./auth: not found

▒׽▒Ʈ ▒▒▒▒▒▒ ▒▒▒ϴ▒. ▒״▒▒ ▒▒▒▒▒մϴ▒.

item_proto_test.txt ▒▒▒▒▒ ▒о▒▒▒▒ ▒▒▒߽▒ϴ▒

start.sh: ./game_ch1_1: not found

item_proto_test.txt ▒▒▒▒▒ ▒о▒▒▒▒ ▒▒▒߽▒ϴ▒

start.sh: ./game_ch1_2: not found

start.sh: ./game_ch1_3: not found

start.sh: ./game_ch1_4: not found

start.sh: ./game_ch1_5: not found

start.sh: ./game_99: not found

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 4
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

4 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.