Jump to content
×
×
  • Create New...
  • 0

Brillance armure 80


XDarkKillerX
 Share

Question

Bonjour, petite question sur un mystère ! (au vu de mes recherches en tous cas.)

 

Version des files : 2012

Domaine (Base de données, Core, etc.) : Client (je pense)

Votre niveau (débutant, intermédiaire, avancé) : Inter

 

Description du problème : J'aimerais mettre les brillances de l'armure 80 sur une ou plusieurs autres armures !

Comment reproduire le problème : vouloir la même chose que moi :3

Recherches et tests effectué : Funky, EB, google

Résultat des recherches et tests : Que dal >.<

 

Message d'erreur, capture d'écran :

 

J'espère que quelqu'un connait le secret de la chose, tous les post qui osent en parler se prennent des vents, à croire que c'est tabou ^^'

 

Cordialement

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 8
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

8 answers to this question

Recommended Posts

  • 0
  • Funkiest

Si ce n'est pas un .mse, je pense que j'avais vu un équivalent dans les sources, mais je ne saurais t'aider.

 

 

Sinon, en otuchant au socket_pct, j'ai des bulles au tour de moi.

Link to comment
Share on other sites

  • 0
  • Funkiest

J'avais mit douze sur l'ID d'une armure olympie pour que ça brille normal, mais ça m'a donné des bulles, tente : 10,11,12,9,8 (et fais en crescendo & decrescendo) (Il faut regarder l'id de l'olympie Sura & adapter)

Link to comment
Share on other sites

  • 0

Up, j'ai testé 10 sur une armure et j'ai des résultats très différents sur chaque up de l'armure, par exemple en +4 j'ai l'aura bleue, en +3 les bubules de la 80, ensuite j'ai des brillances comme une armure classique (+7, +8, +9 sur un G70 par exemple), mais a des +0, 1, 2 ou autres, fin c'est super bizarre c'est le même nombre qui donne des résultats différents !

Link to comment
Share on other sites

  • 0
  • Funkiest

Up, j'ai testé 10 sur une armure et j'ai des résultats très différents sur chaque up de l'armure, par exemple en +4 j'ai l'aura bleue, en +3 les bubules de la 80, ensuite j'ai des brillances comme une armure classique (+7, +8, +9 sur un G70 par exemple), mais a des +0, 1, 2 ou autres, fin c'est super bizarre c'est le même nombre qui donne des résultats différents !

 

Normal, si tu met 10 en +0 il faut mettre 9 en +1 etc...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.