Jump to content
×
×
  • Create New...
  • 0

problème connection Navicat


Iron
 Share

Question

[Message d'introduction]

 

Version des files :2011

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) : débutant

 

Description du problème :Je créer un serveur privé NO-IP en suivant le tuto de Elea, comme je suis sous W7 j'utilise VirtualBox et le serveur partager par Phylactere https://funky-emu.net/topic/12225-metin2-server-files-2012/, j'ai bien ouvert mes ports de box. Mon problème est que lors de la connection a navicat un message d'erreur apparait ce qui m'empeche de creer un compte ( voir screen ).

Quelqu'un aurait une solution svp ?

Comment reproduire le problème :nouvelle tentative de connection

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran :

Hidden Content

    Give reaction to this post to see the hidden content.

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Edited by Funky Emulation
Core X - External 2 Internal

.jpg

Il ne sert à rien pour l'homme de gagner la Lune s'il vient à perdre la Terre...

Link to comment
Share on other sites

  • Answers 2
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

2 answers to this question

Recommended Posts

  • 0

Merci de ton aide Kijaru...

J'ai trouvé les login sur freeDSB ! Il me suffisait de chercher un peu et bien relire le post de Phylactère...

.jpg

Il ne sert à rien pour l'homme de gagner la Lune s'il vient à perdre la Terre...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.