Jump to content
×
×
  • Create New...
  • 0

Site


Cube
 Share

Question

Bonjour

 

Version des files : MT2CMS

Domaine (Base de données, Core, etc.) : site

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

Description du problème :Salut, j'utilise MT2CMS et j ai un petit soucis niveau rechargement de compte quand quelqu'un met son code et clic sur Ok sa met ce messgae :

Le serveur de paiement ne r�pond pas. Veuillez recommencer votre op�ration dans quelques instants.

 

merci d'avance

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 10
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

10 answers to this question

Recommended Posts

  • 0

Ah ouai c'est vrai que c'est de l'hébergement web... Excuse moi ^^

Dans ce cas crée un fichier php et mets ça :

<?php
if(ini_get('allow_url_fopen') ) {
  echo "activé";
} else {
  echo "pas activé";
}
?>

Link to comment
Share on other sites

  • 0

Dans ce cas tu as 3 possibilités :

- Voir si t'as possibilité de configurer le php.ini sur l'interface client ( Très peu probable vu ton hébergeur...)

- Créer un fichier php.ini à la racine de ton site pour activer cette variable

- Dans le cas où la solution 1 et 2 ne marchent pas, contacter ton hébergeur qui te répondre que c'est pas possible vu que c'est des incompétents.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.