Jump to content
  • 0
Sign in to follow this  
Kans

en cours Impossible de créer un serveur

Question

Version des files : 2006

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

Description du problème : Je n'ai pas l'option " DeO " dans sysinstall que choisir a la place ?

Comment reproduire le problème :

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran :

 

[100.PNG.51879962770b3f50f82bc526f3ae4f10.PNG

Share this post


Link to post

9 answers to this question

Recommended Posts

  • 0

Oula :o

Tu utilises le serveur By Emulateur ?

VirtualBox ou Virtual PC ?

Tu as bien choisis ta carte réseau ?

Tu n'es pas en proxy ?

Share this post


Link to post
  • 0

J'utilise les files émulateur, Virtual Box, j'ai choisi la carte réseau "INTEL PRO / 1000 MT Desktop (NAT) donc je pense que oui ^^'

Et non je ne suis pas en proxy

Share this post


Link to post
  • 0

Prend Virtual PC. Je te le conseille. Et, tu le fais en local ou hamachi ?

 

Cordialement Mathis

Share this post


Link to post
  • 0

En No-Ip je suis sous Windows 8.1 et je ne peux pas installer Virtual PC

Share this post


Link to post
  • 0

Ok, tu as esseyer en local ou hamachi ? Pour voir si s'est un bug pour si tu as mal choisi le réseau ?

Share this post


Link to post
  • 0

J'ai essayer en local et en hamachi et toujours le même résultat

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.