Jump to content
×
×
  • Create New...
  • 0

Problème [ Débeug Palais des Lacs ]


Xxowner
 Share

Question

Salut a tous , voila j'ai essayer de débeug le palais des lacs avec le patch disponible sur le forum du tutorial Débeug Palais des lacs.

Donc j'ai appliqué le patch j'ai bien enregistré , refresh wamp et relancer mon serveur. J'ai aussi vidé mon cache car j'avais modifié des SWF. Une fois dans le Palais je me rend compte que les trigger ne fonctionne pas , j'arrive a me déplacer dans la maison grace au commande teleport mais pas moyen via les plot jaune. J'ai été vérifier dans la BDD , j'ai vue qu'il manqué la condition donc j'ai ajouter -1 comme toute les autre maps .

 

Toujour le même soucis pas moyen d'utiliser les Triggers. Si quelqu'un aurais un petit conseil ou aurais subit le même soucis.

 

Merci d'avance, Xxowner

Link to comment
Share on other sites

  • Answers 7
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

7 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

"L’homme est une prison où l’âme reste libre."

244px-Victor_Hugo_Signature.svg.png

Link to comment
Share on other sites

 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.