Jump to content
×
×
  • Create New...
  • 0

[AIDE]Probleme[Vemu] [VIDEO]


plowis

Question

Bonjour à vous !

 

Je suis sous l'émulateur "Vemu" et j'ai un léger probleme :S

Voiçi le probléme en écrit :

 

Lance Dofus

Connection

Selectionner automatiquement du serveur du jeu (Recommandé)

Page noir

Serveur Introuvable :S

 

Voiçi le probléme en Video :

 

9a8c60d4c6d04157bc68f0ff56331473.0.gif

 

Je suis un aideur donc un probléme contacté moi sur l'adresse suivant : [email protected] !!

Link to comment
  • Answers 5
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

5 answers to this question

Recommended Posts

  • 0

C'est vrai, ça le fait. et c'est un peu gênant, on dirait que vemµ bug!

 

Solution trouvée!!

 

Suivez le tutoriel de -Sisi- à la lettre vous verrez !

 

Parce que le serveur 1 est pas bien mis sur le port il faut le replacer pour que ça marche ^^

Je traverse les limites de chaque émulateur pour mieux les améliorer

 

Testeur d'emµ

Link to comment


  • Flux d'Activité

    1. 29

      Rodnia.net | PVM | International | The Great Conqueror |

    2. 0

      [Funding/Incubator Program] W Combinator

    3. 25

      File Bvural41 (PAYANT) lvl 1-120 - Multi-Language

    4. 25

      File Bvural41 (PAYANT) lvl 1-120 - Multi-Language

    5. 9

      Canal général

    6. 9

      Canal général

    7. 9

      Canal général

    8. 9

      Canal général

    9. 9

      Canal général

  • Recently Browsing

    No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.