Aller au contenu
  • 0

Probléme serveur files 2013 Guilde


max591600

Question

[Message d'introduction]

Bonjour,

 

Alors voici mon probléme malgré de nombreuse recherche je n'ai point trouvé mon bonheur ,

 

Merci d'avance

 

Version des files :2013 EB Team

Domaine (Base de données, Core, etc.) :Client/ base de données

Votre niveau (débutant, intermédiaire, avancé) :intermédiaire

 

Description du problème :

 

Le probléme est : je suis donc sous files 2013 by team EB , mais quand j’achète un terrain de guilde impossible de mettre les bâtiments j'aimerai savoir si quelqu'un à trouvé la solution car j'aimerai debuggé cela mais je n'y arrive pas.

 

Merci d'avance

 

Comment reproduire le problème :

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran :

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Seul nous somme faible mais ensemble nous devenons plus fort.

Tu ne m'aime pas tant mieux mais au moins tu m'aide à avancer .

Lien vers le commentaire
  • Réponses 1
  • Created
  • Dernière réponse

Top Posters For This Question

Top Posters For This Question

1 réponse à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.