Aller au contenu
  • 0

Lanceur ne s'ouvre pas :(


artex66

Question

[Message d'introduction]

Bonjour , la connexion au serveur m'est impossible ... Je suis sous files 2012 et quand je lance le lanceur de externalMT2 ( client 2012 ) bhen rien ce lance ... et quand je lance le lanceur d'un client 2013 il se lance mais connexion en cours pendant des heures ...

 

Version des files : 2012

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) : Debutant

 

Description du problème :Lanceur se lance pas , ou sinon connexion en cours

Comment reproduire le problème : je sais pas

Recherches et tests effectué : ouvert tous les ports changer de client

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran : connexion en cours . Ou rien s'ouvre .

 

Puis aussi quand je met le lanceur by danger dans le client 2012 et que je configure mon ip et que je le lance sa me dit : lexion error

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Capture.JPG.80bedb73bd752f19766cccce2f4f5544.JPG

Lien vers le commentaire
  • Réponses 10
  • Created
  • Dernière réponse

Top Posters For This Question

10 réponses à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.