Aller au contenu
  • 0

Lancement Serveur


xDreams

Question

[Message d'introduction]

 

Version des files : 2012

Domaine (Base de données, Core, etc.) : VPC

Votre niveau (débutant, intermédiaire, avancé) : Intermédiaire

 

Description du problème : J'ai recommencé un serveur et quand j'ai voulu le mettre on pour la première fois j'ai un message d'erreur.

Comment reproduire le problème : /

Recherches et tests effectué : /

Résultat des recherches et tests : /

 

Message d'erreur, capture d'écran : fwh7.png

 

 

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Lien vers le commentaire
  • Réponses 1
  • Created
  • Dernière réponse

Top Posters For This Question

Popular Days

Top Posters For This Question

1 réponse à cette question

Messages recommandés

  • 0
  • Administrateur

Tu as modifié tes fichiers CONFIG ?

Si oui, il y a des erreurs.


Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse depuis deux semaines ou plus, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Lien vers le commentaire
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.