Aller au contenu
  • 0

ligne de navicat disparue


olivier52000

Question

[Message d'introduction]

salut

alors j'ai un nouveau problème, je vient d'implenté des chaussure avec l'id 150000, mais elle n'apparesse plus dans navycat ...

 

Version des files :2012

Domaine (Base de données, Core, etc.) : ?

Votre niveau (débutant, intermédiaire, avancé) :Débutant

 

Description du problème : la ligne des chaussures n'apparais pas dans navicat.

Comment reproduire le problème : mettre un objet avec un id de 150000

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran :aucun

 

c'est bon j'ai retrouvé >< je suis trop nul :x

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Lien vers le commentaire
  • Réponses 10
  • Created
  • Dernière réponse

Top Posters For This Question

Popular Days

Top Posters For This Question

10 réponses à cette question

Messages recommandés

  • 0

c'est bon j'ai trouvé j'ai fait ctrl+f = recherche j'ai rentré l'id et ça ma mi ce que je voulais...

mais WTF elle est pas du tout au bon endrois :x je l'aurais jamais cherché la ...

 

elle c'est foutu entre 11699 et 11800... alors que c'est 150 000... quelle se soit mi a la fin je veux bien ou resté ou je lavais mise ok , mais la ...

bon sur ce résolut

Lien vers le commentaire
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.