Aller au contenu
  • 0

Launcher


Kijaru

Question

  • Funkiest

Salut à tous :)

 

Version des files : 2013

Domaine (Base de données, Core, etc.) : Client

Votre niveau (débutant, intermédiaire, avancé) : /

 

Il me faudrait un launcher 2013 dépacké, j'ai quelques trucs à modifier dedans, et il m'en faudrait un compatible avec les files 2013 de la team EB.

 

Merki :)

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Lien vers le commentaire
  • Réponses 8
  • Created
  • Dernière réponse

Top Posters For This Question

8 réponses à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.


×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.