Jump to content
×
×
  • Create New...
  • 0

[Resolu] Vemu gros bug.


deatrox

Question

Bonjour tous le monde alor voila quand je lance mon serveur vemu ect... sa me mais sa :

 

Serveur introuvable . Connexion interrompu ...

 

Sa m'enerve voila les ligne config Vemu :

 

SYSTEM_PORT = 4041

USELESS_PORT = 481

GAME_ID = 1

GAME_PORT = 5556

 

et le realm :

 

LOGIN_VERSION = 1.29.1

LOGIN_PORT = 444

 

SQL_IP = localhost

SQL_USER =

SQL_PASS =

 

SQL_ACCOUNTS = vemu_accounts

SQL_OTHERS = vemu_others

 

SHOW_INFOS = false

SHOW_NOTICES = false

SHOW_WARNINGS = false

 

MAX_PLAYER = 50

 

Alor voila et la ligne de config : ( dofus )

 

 

( 1 jours que j'ai se bug )

 

Alor voila si quelqu'un peux m'aider sa serai sympa .

Comme je ne suis pas payé en fonction de ce que je fais , je fais en fonction de ce que je suis payé .

____________________

Aide par Tv : On

Aide par MSN : On

Aide par Skype : Off

Aide par MP : On

Link to comment
  • Answers 6
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

6 answers to this question

Recommended Posts

  • 0

Sa serai quand même sympa de m'aider moi :S

Comme je ne suis pas payé en fonction de ce que je fais , je fais en fonction de ce que je suis payé .

____________________

Aide par Tv : On

Aide par MSN : On

Aide par Skype : Off

Aide par MP : On

Link to comment
  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

{username}

"L’homme est une prison où l’âme reste libre."

244px-Victor_Hugo_Signature.svg.png

Link to comment


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.