Jump to content
×
×
  • Create New...
  • 0

[Resolu] Vemu gros bug.


deatrox
 Share

Question

Bonjour tous le monde alor voila quand je lance mon serveur vemu ect... sa me mais sa :

 

Serveur introuvable . Connexion interrompu ...

 

Sa m'enerve voila les ligne config Vemu :

 

SYSTEM_PORT = 4041

USELESS_PORT = 481

GAME_ID = 1

GAME_PORT = 5556

 

et le realm :

 

LOGIN_VERSION = 1.29.1

LOGIN_PORT = 444

 

SQL_IP = localhost

SQL_USER =

SQL_PASS =

 

SQL_ACCOUNTS = vemu_accounts

SQL_OTHERS = vemu_others

 

SHOW_INFOS = false

SHOW_NOTICES = false

SHOW_WARNINGS = false

 

MAX_PLAYER = 50

 

Alor voila et la ligne de config : ( dofus )

 

 

( 1 jours que j'ai se bug )

 

Alor voila si quelqu'un peux m'aider sa serai sympa .

Link to comment
Share on other sites

  • Answers 6
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

6 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

{username}

L’homme est une prison où l’âme reste libre...

.png

Link to comment
Share on other sites

 Share



  • Flux d'Activité

    1. 0

      Présentation Barbossa

    2. 3

      I18N Editor ( C# D2I Editor )

    3. 0

      Recherche un développeur pour compléter notre team pour un projet INTER

    4. 21

      Partage Populus 2.51

    5. 4

      KraizyReworked

    6. 0

      wsl2 and systemd

    7. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

    8. 1

      Need Help pour WPE PRO/FAILLE - Recherche personne qualifié & rémunération.

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.