Jump to content
×
×
  • Create New...
  • 0

configuration CMS N°1


Mentalman
 Share

Question

  • Premium

Bonjour/bonsoir à tous.

 

Version des files : 2012.

Domaine (Base de données, Core, etc.) : Site.

Votre niveau (débutant, intermédiaire, avancé) : Débutant.

 

Description du problème :

Depuis peu, j'ai décidé de ré-ouvrir un serveur privé en no-ip, donc de faire un site et un forum. Le problème, c'est que je n'arrive pas a configurer le " CMS N°1 traduit par Emulateur ". J'ai mis correctement les infos demandées, mais je ne comprend pas, il me dis toujours que c'est pas bon.. :/ Je suis sous no-ip, mon serveur est bien ouvert.

Comment reproduire le problème :

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran :

 

mini_987565Problme.jpg

 

Je vous remercie par avance.

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 10
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

Posted Images

10 answers to this question

Recommended Posts

  • 0

L'erreur est ici un échec de connexion aux bases de données de ton serveur.

 

Vérifie bien les logs SQL que tu as rentré dans le formulaire. (elles doivent être identiques à celles de navicat)

Link to comment
Share on other sites

  • 0
  • Premium

Bonsoir,

 

J'ai pourtant bien écrit les bonnes informations mais je ne comprend pas ça ne fonctionne toujours pas.

Je suis en no-ip. l'ip " serveur " et l'ip " site " doivent être les mêmes IP ? Car en IP j'ai mis l'ip qui reviens dans VPC. C'est bien celle la ?

 

Merci de ton aide.

Link to comment
Share on other sites

  • 0
  • Premium

Bonjour,

 

Même quand je met l'adresse que me renvoi " DUC ", ça ne fonctionne pas. Je dois avoir un problème avec mon port 80. Je n'arrive pas a l'ouvrir avec l'ip locale ( de la box ), ça me dis que l'ip est invalide. ( je suis chez SFR ), alors je pense que ça viens peux être de ça, mais je ne sais pas comment faire pour le port 80 du coup ..

 

Quelqu'un aurais une suggestion pour ce fameux port 80 ?

 

Je vous remercie par avance.

 

jojo88.

Link to comment
Share on other sites

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse depuis deux semaines ou plus, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.