Jump to content
×
×
  • Create New...
  • 0

Je n'est pas le nom de la guilde au dessus du perso


alexbo73
 Share

Question

[Message d'introduction]

 

Version des files :2012

Domaine (Base de données, Core, etc.) :je sais pas :x

Votre niveau (débutant, intermédiaire, avancé) :Debutant

 

Description du problème :Quand je creer une Guilde tout se passe bien mais je n'est pas le nom de la guilde au dessus du perso. Esque sais normal ?

Comment reproduire le problème :

Recherches et tests effectué :enlever la table Guild est la remettre. Chercher sur le forum

Résultat des recherches et tests :rien ne fonctionne

 

Message d'erreur, capture d'écran :il y en n'a pas

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 1
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

1 answer to this question

Recommended Posts

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse depuis deux semaines ou plus, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.