Jump to content
×
×
  • Create New...
  • 0

Port 3306 Rouge


nickolat
 Share

Question

PORT 3306 ROUGE

 

Bonjour à tous voilà mon problème :

 

Version des files : 2012

Votre niveau (débutant, intermédiaire, avancé) : débutant

 

Description du problème :

J'ai on le serveur et après je créer un port 3306 avec mon ip du serveur finissant par .100 mais une fois créer je l'ouvre et sa met en rouge !

Message d'erreur, capture d'écran :

 

 

http://img11.hostingpics.net/pics/690073OMG.png

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 5
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

5 answers to this question

Recommended Posts

  • 0

Premièrement, 2 postes sont parfaitement inutiles.

 

Je pense qu'il est possible que cela vienne du faite que tu utilises skype en même temps (wamp ne peut pas se lancer à cause de skype en passant d'où le logo orange). Il faut donc que tu quittes skype et que tu réessaies.

Link to comment
Share on other sites

  • 0
  • Retraité

Un avertissement pour toi.

 

Il faut mettre la balise, oublie la pas. Et quand ton problème est résolu, tu mets la balise RESOLU. Et aussi, c'est trois demandes de support ouverte maximum. Tu en as beaucoup trop. Le temps que tu mettes résolu les autres, je lock celui-là. J'ouvrirais quand tu auras moins de sujets.

Link to comment
Share on other sites

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.