Jump to content
×
×
  • Create New...
  • 0

Problème avec WinCP


SonSon
 Share

Question

[Message d'introduction]

 

Version des files : 2006

 

Domaine (Base de données, Core, etc.) :

Base de données

Votre niveau (débutant, intermédiaire, avancé) :

Intermédiaire

 

Description du problème :

Je voulais installer ma premiére map , j'ai suivi ce tuto https://funky-emu.net/topic/11786-implanter-une-map-metin2/

Merci à toi déja Elea ,

Mais mon WinCP bug :S

 

Comment reproduire le problème :

 

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran :

http://hpics.li/30f39ea

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 8
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

8 answers to this question

Recommended Posts

  • 0

Tu utilises un serveur dédié, local ou no-ip ? Quelle est l'ip que tu as indiquée ? pas entière mais pour avoir une idée : x.x.x.100 ? 192.168.x.x ?

 

#Alkimys

« A change of mind means changing many things. That's why I'm now Alkimyst. »

Link to comment
Share on other sites

  • 0

Tous les tutos que j'ai trouvé sont faits avec WinCP , Et déja je ne sais pas comment ajouter une map ect avec FileZile :S

 

Pour le moment l'est en local donc l'ip ===> 192.168.x.x

Link to comment
Share on other sites

  • 0

SonSon ca revien Au meme ! :)

 

Oublie pas de mettre 21 comme port

 

Et Pour Metin2 Connect !

 

Pour toi tu doit mettre l'ip obtenue par la commande : etc/rc.d/netif restart ( je pense )

 

et pour que les autre Joueur Joue tu doit mettre : xxxx.no-ip.org ( exemple tonserveur.no-ip.org ) peut-etre ca vien du .info

Link to comment
Share on other sites

  • 0

 

et pour que les autre Joueur Joue tu doit mettre : xxxx.no-ip.org ( exemple tonserveur.no-ip.org ) peut-etre ca vien du .info

 

tkt j'ai déja réglé sa x) !

Mais bon j'ai oublié de mettre résolu ^^

Merci comme même

Link to comment
Share on other sites

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.