Jump to content
×
×
  • Create New...
  • 0

Problème au moment de ON le serveur (Dédié)


ricou77
 Share

Question

[Message d'introduction]

 

Version des files : 2012

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

Description du problème : La console freebsd me renvoie une erreur lorsque je tente de ON le serveur avec la commande "sh start.sh" puis "1"

Comment reproduire le problème : En essayant de ON le serveur tout simplement.

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran : socket_tcp_bind: tcp_socket: Can't assign requested address

 

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

 

Bonjour, comme dit plus haut j'ai un problème au moment de ON le serveur (en dédié), j'ai toute les lignes qui s'affiche, comme ci le serveur tournait bien mais en dernière ligne j'ai cette erreur: socket_tcp_bind: tcp_socket: Can't assign requested address. Le site accède bien à la base de donnée mais impossible de se connecter via le client.

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

3 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.