Jump to content
×
×
  • Create New...
  • 0

Probleme CMS MT2


jimmycebi
 Share

Question

Version des files : 2006

Domaine (Base de données, Core, etc.) : Site

Votre niveau (débutant, intermédiaire, avancé) : debutant/intermediaire

 

Description du problème : Bonjour, quand je veux creer mon site d'inscription avec MT2-CMS une fois passez l'etape 5 sa me met que le site a bien été creer redirection dans 5 secondes et la sa ne me redirige que 30 secondes plus tard et apparait ce message d'erreur :

 

( ! ) SCREAM: Error suppression ignored for

( ! ) Fatal error: Maximum execution time of 30 seconds exceeded in C:\wamp\www\MT2-CMS_b1.002\config.inc.php on line 26

Call Stack

# Time Memory Function Location

1 0.0013 299104 {main}( ) ..\index.php:0

2 0.0041 503320 require( 'C:\wamp\www\MT2-CMS_b1.002\config.inc.php' ) ..\index.php:29

Comment le resoudre ???

Comment reproduire le problème : En me donnant la solution !

Recherches et tests effectué : réessayer de le faire plusieurs fois

Résultat des recherches et tests : la meme chose...

 

Message d'erreur, capture d'écran : voir au dessus

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 16
  • Created
  • Last Reply

Top Posters For This Question

16 answers to this question

Recommended Posts

  • 0

Bonjour,

 

Avez-vous bien votre serveur ouvert ? Avez-vous rentré les identifiants corrects de connexion à votre base de données ? Vous pouvez les vérifier dans le fichier config.inc.log.php

Link to comment
Share on other sites

  • 0

je suis sous hamachi, tous les ports et le serveur sont bien ouverts, mes identifients sont correct, je ne comprends pas ...

 

EDIT : J'ai reussi a le faire marcher ! je peux m'inscrire enfin tous faire sauf que les autres quand ils essayent d'y acceder sa leur met :

Forbidden

 

You don't have permission to access / on this server

 

comment faire ??

Link to comment
Share on other sites

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.