Jump to content
×
×
  • Create New...
  • 0

Passage Dédié


valent76
 Share

Question

[Message d'introduction]

 

Version des files : 2012

Domaine (Base de données, Core, etc.) : Core

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

Description du problème : # ee /etc/rc.conf

Placez vous tout en bas et écrivez simplement mysql_enable="YES". Enregistrer et fermer l'utilitaire d'édition.

 

Je n'ai pas bien compris comment enregistrer et fermer.

Comment reproduire le problème :

Recherches et tests effectué :

Résultat des recherches et tests :

 

Message d'erreur, capture d'écran : 682450Sanstitre2.jpg

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

3 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



  • Flux d'Activité

    1. 30

      AresiaCMS

    2. 30

      AresiaCMS

    3. 30

      AresiaCMS

    4. 66

      Decay 2.51

    5. 0

      PACK Dofus Arcenciel

    6. 0

      Partage Ornament L'attaque des Titans

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.