Aller au contenu
Funky-Emulation Recrute
  • 0
adrien71

en cours [En cours] je n'arrive pas a le mettere en ligne

Question

Bonjour alors voila mon wamp est de nouveau blanc mais je n'arrive toujours pas a le mettre en ligne meme que wamp est en ligne nvicat aussi et lemu ausi ou alors sa vien de mon emulateur.

Pouvez vous m'aidez ?

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Essaye de le mettre en localhost pour commencer, ensuite si ca marche tu peux passer en no-ip ou hamachi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai peut etre la solution

 

Qu'affiche ton serveur lorsque tu lances Dofus? affiche-t-il l'option pour choisir ton serveur, ou dit-il Serveur introuvable?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ba il affiche mon serveur donc je clique dessus j'entre mon ndc et mon mdp et tout marche très bien chez moi et chez mes potes sa leurs mets serveur introuvable !!

 

help me

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu pourrais y regarder avec time viewer ? si sa te derange pas biensur ( je ne veux surtout pas prendre de ton temps )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

×

Information importante

By using this site, you agree to our Conditions d’utilisation.