Jump to content
×
×
  • Create New...
  • 0

[En cours]granit


adrien71

Question

Bonsoir c'est encore moi pour un unieme probleme alors voila j'ai reussi a ce que wamp soit blanc , je lance navicat , l'emu et moi je peux me connecter mais pa les autres et quand je lance le php my admin sa me met : Forbidden

You don't have permission to access /phpmyadmin/ on this server.

 

Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.

 

 

--------------------------------------------------------------------------------

 

Apache/2.2.11 (Win32) DAV/2 mod_ssl/2.2.11 OpenSSL/0.9.8i mod_autoindex_color PHP/5.2.8 Server at localhost Port 80

Pourquoi les autoroutes françaises sont-elles moins éclairées que celles des Belges ?

Parce que les Français se prennent tous pour des lumières!

Link to comment
  • Answers 7
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

7 answers to this question

Recommended Posts

  • 0

En faite déjà vérifie d'avoir bien mis ton no-ip ou hamachi dans le fichier config et "HOST_IP =" et non localhost ou 127.0.0.1 .... Ensuite regarde les droits de ton dossier www ou même phpmyadmin, il faut qu'il sot en 755 minimum

Link to comment
  • 0

sous seven ou vista clic droit sur ton dossier et propriéé ensuite sécurité et tu verras il y a des petites coches, pour l'instant coches les toutes et n'oublies pas de le faire pour tous les utilisateurs ..

Tu ne m'as pas répondu à la question pour le HOST_IP ...

Link to comment


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.