Jump to content
×
×
  • Create New...
  • 0

can not get public ip address


Yatou
 Share

Question

[Problème de Nework]

 

Version des files :Toutes

Domaine (Base de données, Core, etc.) :Création du serveur

Votre niveau (débutant, intermédiaire, avancé) :Intermédiaire

 

Description du problème :

 

Bonsoir,

Je viens a vous car j'ai un problème de connexion (je suppose)

Le serveur ne se lance pas et reste sur: "can not get public ip address"

 

Lors du lancement du serveur, Avant la connection au root

J'ai ce message: net.inet6.ip6.auto_linklocal: 1 -> 0

Puis les messages

DHCPDISCOVER on de0 to 255.255.255.255 port 67 interval

DHCPDISCOVER on de0 to 255.255.255.255 port 67 interval

DHCPDISCOVER on de0 to 255.255.255.255 port 67 interval

 

Lorsque je fais un sysinstall, "Scanning for DHCP server" est vraiment long....

 

Tout est pourtant bien configurer (une seule carte réseau disponible donc je ne peux pas me tromper..)

 

Petites info:

-Je suis connecté en wifi avec ma freebox

-je souhaite faire un serveur en local

 

Message d'erreur, capture d'écran :

 

Le message d'erreur que j'obtient:

DHCPDISCOVER on de0 to 255.255.255.255 port 67 interval

DHCPDISCOVER on de0 to 255.255.255.255 port 67 interval

DHCPDISCOVER on de0 to 255.255.255.255 port 67 interval

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

3 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.