Aller au contenu
Funky-Emulation Recrute Tu es curieux ? Clique ICI Files 2018 - Metin2
  • 0
tomolo77

en cours [RESOLU]Probleme login dofus

Question

Salut , j'ai un probleme avec dofus , j'ai créé mon serveur avec ancestra remake 5.3 Rev 20 et j'ai un probleme hier il fonctionnait correctement et ajourdhui je ne peut me loguer a dofus il met serveur introuvable , Connex impossible j'ai tous lancer navicat wamp le serveur (.start)

 

Merci de l'aide

 

ToMoLo77' ++

 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

As-tu bien le bon fichier de configuration ?

As-tu bien configuré la config.txt du fichier ' Core ' ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai tous j'ai rien changer dans les config dofus et config emulateur ,, je sais pas d'oû sa peut venir ce problème :S

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vérifie bien que tu ai mit la bonne adresse IP Hamachi dans tes config's .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben effectivement c'est bisarre .

envoie moi ton adresse MSN par MP, je vais essayer de t'aider .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci d'utiliser les balises [résolues] et [en cours] ou votre discussion sera supprimé !

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

[ INFO ] Problème résolu .

On dis quoi hein ? :D !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

{username}

Partager ce message


Lien à poster
Partager sur d’autres sites

×

Information importante

By using this site, you agree to our Conditions d’utilisation.