Jump to content
×
×
  • Create New...
  • 0

probleme connexion No-ip


AssCreed2
 Share

Question

bonjour

depuis hier j'esseye de creer un serveur en no-ip

 

Version des files : 2012

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) : deputant

 

Description du problème : quand je veux me connecter sur le serveur (en local ou meme en exterieur ) sa me mes erreur lors de la connexion

Comment reproduire le problème : aucune idée

Recherches et tests effectué : tuto pour creation no-ip + installation files 2012

Résultat des recherches et tests : suivie les tutos

 

Message d'erreur, capture d'écran : erreur lors de la connexion alors dans le choix de canal le CH ouvert a bien le sigle NORM

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Link to comment
Share on other sites

  • Answers 14
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

14 answers to this question

Recommended Posts

  • 0

Vérifie que tu as bien modifié tous tes "CONFIG" et ton "config.txt" !

As-tu configuré par sysinstall=>configure=>network=>interface=>doe2=> HERE ?

Link to comment
Share on other sites

  • 0

J'ai eu autrefois le même souci, ça venait de l'arme, quand je tapais sans arme ça ne me déconnectait pas.

 

Ah oui j'ai eu le même problème sur une des armes sous files 2011. Une fois que j'ai modif son ID sa fonctionner.

 

Mais autrement vue que c'est en no-ip sa peut aussi être ta connexion qui à un soucis.

Link to comment
Share on other sites

  • 0
  • Développeur

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.