Jump to content
  • 0
Sign in to follow this  
Guest ETHAAN--iNAYA

en cours Nom du lien CMS

Question

Guest ETHAAN--iNAYA

J'aimerai changé mon nom de liens du CMS mais je ne trouve pas.

 

Version des files : 2012

 

Votre niveau (débutant, intermédiaire, avancé) : Avancé

 

Description du problème : Bonjour, ce-ci n'est pas un problème, mais plutôt une demande d'aide, et tous d'abord ci cela est possible, j'aimerai tous simplement pouvoir changer ce-ci, regarder le nom de la page MT2-CMS, j'aimerai pouvoir le personnalisé:

122651Sans-titre.bmp

 

Voilà, je vous remercie.

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Share this post


Link to post

11 answers to this question

Recommended Posts

  • 0

Merci d'éviter de posé trop de question en peu de temps.

 

Ceci est dans la configuration du site dans le panel admin. Tu dois remplacer l'IP par le nom de ton serveur.

Share this post


Link to post
  • 0
Guest ETHAAN--iNAYA

Panel admin du dossier MT2-CMS ou bien site direct ? merci et désolé pour la répétition

Share this post


Link to post
  • 0

Dans le site directement. Dans ton panel admin tu as configuration du site. Tu modifie l'IP par le nom de ton serveur.

Share this post


Link to post
  • 0
Guest ETHAAN--iNAYA

On ne sais pas compris, moi ce que je veut changer c'est ce-ci

 

124700Sans-titre.bmp

 

après à voir si c'est possible, parce que dans panel admin, je ne peu que changer l'adresse du lien du site, du téléchargement et forum.

Share this post


Link to post
  • 0
Guest ETHAAN--iNAYA

UP s'il vous plait

Share this post


Link to post
  • 0

ETHAAN--iNAYA, la prochaine fois un avertissement :

 

- Tu peux UP tous les 24 heures

 

Et fait attention, la limitation de sujet ouvert dans la section A/Q/S est de 3, au bout du 4eme tu auras un avertissement.

 

Cordialement

Elea

Share this post


Link to post
  • 0

Comme l'ont dis mes prédécesseurs, tu vas sur la page "Réglage du site" accessible dans le menu d'administration. De là, tu remplies dans le champs "Nom du site" le nom de ton serveur et tu cliques sur envoyer.

 

Si ça ne marche vraiment pas, tu peux le faire manuellement. Va dans le répertoire templates/default/fr/includes/ et éditer le fichier header.tpl.

Repère ceci :

{config_site_name}

 

 

Remplace le par

 

Le nom de ton serveur

 

 

et le tour est joué ! Si tu choisies cette deuxième méthode, tu ne pourras plus le modifier via la page de règlage :)

Share this post


Link to post
  • 0
Guest ETHAAN--iNAYA

ProleptylMT2 2.0 merci beaucoup sa à marché ;-).

 

PS: désolé pour les poste ..

Share this post


Link to post
  • 0

Si ton problème est résolu, n'oublie pas de mettre la balise résolue et le faire aussi avec tes autres topic de la section A/Q/S s'ils sont réglés.

 

Cordialement

Elea


Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Elea

Share this post


Link to post
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.