Jump to content
  • 0
Sign in to follow this  
TheSnow

en cours Problème Triad Patcher

Question

6 answers to this question

Recommended Posts

  • 0

Verifie que sa sois comme mon exemple :

 

Interdire; La récupration des patchs
, Refuser le téléchargement des patchs
deny_getpatch = 0

Share this post


Link to post
  • 0

vérifie tous tes liens dans les configurations.

sois sur que tu as bien packer la mise a jour , et que le chemin que tu as indiqué dans le triad packer

est bien : pack\tonfichier.eix pareil pour le epk.

si ils sont dans le dossier patchs sur le ftp .

et surtout surtout verifie tes liens dans les configurations, dans la patchlist aussi.

Share this post


Link to post
  • 0

Bonjour,

 

Merci d'utiliser le formulaire fournis pour plus de précision.

 

Cordialement

Elea

Share this post


Link to post
  • 0

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.