Jump to content
×
×
  • Create New...
  • 0

Problème sur mon site


carnak
 Share

Question

Bonjour, j'ai un problème sur mon site en espèrent trouver une réponse

 

Je ne sait pas les files que j'ai, j'ai suivit se tuto:

 

http://127.0.0.1:4001/bdefd9e8714f9dead9498527ebbf8f8b

 

Mon niveaux et je croix débutant pour le coup.

 

Description du problème :

 

Personne ne peut se connecter à mon site d'inscription. Quand j'ouvre le port 3306 il est vert mais quand je teste mysql sur easyphp il est rouge et me dit que le port 3306 et déjà utiliser par portmap.exe

Si je ferme le port 3306 et je teste mysql il deviens vert

 

J'ai le même problème pour apache quand je mai vert portmap il devien rouge quand je relance apache.

 

Recherches et tests effectué :

 

J'ai chercher dans recherche mais je n'est rien trouver.

 

J'ai peut être mal chercher et je m'en excuse, si il y a un tutoriel pour régler se problème je veut bien le lien.

 

En espèrent que l'on puisse m'aider, cela doigt être un petit problème tous simple.

Link to comment
Share on other sites

  • Answers 20
  • Created
  • Last Reply

Top Posters For This Question

20 answers to this question

Recommended Posts

  • 0

J'ai pas skype de lancer mai quand j'allume le port 80 et 3306 de portmap ba easyPHP quand je teste apache et mysql il reste rouge car il dise que portmap les utilises alors que quand je ferme les port sur portmap ba apache et mysql sur easyphp deviène vert

Link to comment
Share on other sites

  • 0

en no ip je ne peut pas, je peut que par hamachi... J'ai esseillier en no ip et j'avai trop de problème mai si jouvre le port sur easyPHP j'ai pas besoin de l'ouvrire sur portmap, car si je n'ouvre pas le port 3306 sur easyphp les personne ne pouront pas s'inscrire si j'ai bien compris?

Link to comment
Share on other sites

  • 0
Non skyp utulise port 5503

 

Houla tu vient de la planète mars? Skype à toujours use le port 80 si tu coche pas la case comme la montrer Kijaru et l'autre port qu'il utilise si tu coche c'est le 443.

Link to comment
Share on other sites

  • 0
  • Retraité

Bonjour,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.