Jump to content
  • 0
Sign in to follow this  
DeaZz

en cours Problème lancement serveur

Question

Version des files :2012

Domaine (Base de données, Core, etc.) :Lancement du serveur

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

Description du problème : Problème pour lancer mon serveur

Comment reproduire le problème : Ne sais pas

Recherches et tests effectué : Aucuns

Résultat des recherches et tests : Rien trouvé

 

Message d'erreur, capture d'écran : http://gyazo.com/697615967762fabad746e37821b85ec7

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Share this post


Link to post

Recommended Posts

  • 0

Non ce n'est pas la première fois, depuis avant hier j'ai les files 2012 et tout ce passait bien :(

 

D'ailleurs c'est ton tuto que j'ai suivi a la lettre ;)

 

 

J'ai déja modifié plusieurs quêtes etc ...

Share this post


Link to post
  • 0

Je n'ai rien fais d’inhabituel, c'est ça le problème :o Il n'y a pas un moyen de me connecter a WinSCP ?

Share this post


Link to post
  • 0

Essaye de faire cette commande sur VPC et essayer de démarrer ton serveur:

 

fsck -p

 

 

Et si sa fonctionne pas, de reboot puis essayer de démarrer ton serveur.

Share this post


Link to post
  • 0

J''y ai pensé mais le problème c'est que je ne peux pas écrire sur VPC je ne peux même pas accéder aux logins, je me rappel juste avant cet erreur, la dernière fois que j'ai lancé le serveur il est resté bloquer à INCORRECT BLOCK COUNT ...

Share this post


Link to post
  • 0

A voir, s'il y arrive à écrire sur VPC avec ce que je lui ai dis ..

 

Tu ne peux absolument rien écrire ?

Share this post


Link to post
  • 0

Non rien du tout vu que l'erreur arrive au lancement


Quand je dis lancer c'est allumer l'ordinateur virtuel comme je l'ai dis plus haut, je ne peux pas accéder au "login"

Share this post


Link to post
  • 0

Mdr alors si je ne me trompe pas j'ai le même soucis , dis moi quand tu lance VPC tu as bien ton icon sur la barre des taches et quand tu clique dessus rien ne ce passe ?

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.