Jump to content
  • 0
Sign in to follow this  
Allostarz

en cours Connections refused

Question

[Message d'introduction]

 

Version des files :2012

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) :

 

Description du problème :

Bonjour voila je vien de reboot mon dédier je redmarre ( cd /usr/metin2 sh start.sh je choisi le chanel 1 puis le serveur se lance arriver a la fin ça me fait connect : connection refused

comment je répare ça merci :) a vous .

 

Message d'erreur, capture d'écran :

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Share this post


Link to post

8 answers to this question

Recommended Posts

  • 0

Bonsoir,

Une erreur dans le syserr du channel 1 ?

Qu'elle était votre dernière manipulation ?

Share this post


Link to post
  • 0

Il me semblait t'avoir dit de ne pas ouvrir trop de sujets d'un coup, non ?

 

En plus de ça, tu prends 10% pour mauvaise section, c'est dans "Recherche et recrutement" que tu aurais du mettre

ça étant donné que tu recherches un logiciel faisant les même choses.

 

La prochaine fois tu comprendras, du moins je l'espère.

 

Je crois que tu n'as pas compris son message =\

Share this post


Link to post
  • 0

c'est bon j'en ai que deux truck ouvert je vais pas fermer l'autre alors j'ai pas eu réponse .

Ma dernière manipulation j'ai reboot er rallumer .

Share this post


Link to post
  • 0

Mdr tu en as cinq au total qui sont ouvert ;).

C'est pour toi que je dis ça pas pour moi ^^

 

Une erreur dans le syserr du channel 1 ?

Share this post


Link to post
  • 0

Il y a une tonne de topics ouvert à ce propos, utilise l'option recherche, ça ne sert à rien d'ouvrir un topic pour le moindre petit problème sans se prendre la peine de chercher.

Share this post


Link to post
  • 0

Alors post ton syserr ce trouvant dans /usr/metin2/channel1 et game 99

 

Ont pourras trouver l'erreur comme sa.

 

Ou alors dit nous ce que tu as modifié avant le reboot.

Share this post


Link to post
  • 0

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.