Jump to content
  • 0
Sign in to follow this  
Yurii

en cours Petit soucis de déconfiguration sysinstall

Question

[Message d'introduction]

 

Version du serveur : 2012

Domaine (Base de données, Installation, Plugins, etc.) : serveur

Votre niveau (débutant, intermédiaire, avancé) Hehe!ébutant

 

Description du problème : Ma configuration du networking se modifie, dès que je ferme le vpc, que j'éteigne la machine ou j'enregistre l'etat. Je dois à chaque fois refaire la manip, modifier les ip, refaire la comande netif restart ect ... Alors que mon ip n'a pas bouger.

Bon c'est pas super blocant comme problème, c'est juste un poil pénible de refaire à chaque fois, et je vois pas d'ou ça vient :/

Comment reproduire le problème : dès que j'éteint ou j'enregistre l'etat du vpc

Recherches et tests effectué : /

Résultat des recherches et tests : /

 

Message d'erreur, capture d'écran :

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Share this post


Link to post

5 answers to this question

Recommended Posts

  • 0

No-ip / hamachi / dédié?

Sous no-ip tu dois répondre "no" puis "yes" pour utiliser le DHCP, tu modifies (une fois suffit) les infos l'ipv4 etc ... et tu enregistres, ensuite il va (grace aux infos données) te renvoyer une adresse ip locale qui sera l'adresse de ton serveur 192.168.xxx.xxx!

Sous hamachi, pas de DHCP "no" puis "no" donc la les infos restent les mêmes.

 

Je suis presque sur que tu es sous no-ip ou même local donc si tu as ce problème, non pas d’inquiétude en réalité elle ne change pas elle crée une nouvelle ip serveur

Share this post


Link to post
  • 0

Je suis en local, et c'est bien ce que je fais, No puis Yes, ... et lorsque j'éteint la machine ou (sauvegarde l'état), et que je la rallume, il me redemande No, puis Yes, alors qu'il devrait pas.

Share this post


Link to post
  • 0

Bien vous été en local,sa reviens au même , faites la manipulation donné par .CrøKø

Share this post


Link to post
  • 0

problème résolut, je sais pas pourquoi, ça ne le fait plus :x (et je faisais déjà la manip de croko)

Share this post


Link to post
  • 0

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.