Jump to content
  • 0
Sign in to follow this  
Allostarz

en cours Dédié qui se OFF

Question

[Message d'introduction]

 

Version des files :2012

Domaine (Base de données, Core, etc.) :

Votre niveau (débutant, intermédiaire, avancé) :

 

Description du problème :

Mon serveur dédié se OFF ou bout de certaine heure c'est la deusieme fois que ça me fait ça je sais pas d'ou ça peut venir

Message d'erreur, capture d'écran :

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Share this post


Link to post

8 answers to this question

Recommended Posts

  • 0

Désolé mais tu devrais reformuler ta phrase et mieux écrire si tu veux recevoir de l'aide et que les gens te comprennent

Share this post


Link to post
  • 0

Bonsoir,

 

Ce n'est pas parce que Seazzy est un membre comme vous qu'il ne faut pas écouter ses conseils donc merci de rajouter la balise dans le titre en éditant le premier message.

Share this post


Link to post
  • 0

Veuillez procéder à une réinstallation de vos fichiers serveur et de votre dédié.

Pensez à cette foutu balise, Seazzy vous à gentillement conseillé de la mettre et vous avez eu le temps pourtant de répondre 2 messages par après celui-ci SANS même penser à cliquer sur "éditer"... C'est lamentable.

Prochain sans balise je répond pas.

Share this post


Link to post
  • 0

Bonsoir,

 

Le sujet contient la balise [glow=#800000][Résolu][/glow] ou reste sans réponse, de ce fait il a été déplacé dans la section "Résolu ou sans réponse".

 

Cordialement.

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.