• 0
Sign in to follow this  
[CoMa]Night

en cours Bug map's

Question

[Message d'introduction]

 

Un soucis avec implantation des map's

 

Version des files : 2013

Domaine (Base de données, Core, etc.) : Dédié

Votre niveau (débutant, intermédiaire, avancé) : intermédiaire

 

Description du problème : Bug map

Comment reproduire le problème : se téléporté sur une des map's

Recherches et tests effectué : //

Résultat des recherches et tests : //

 

Message d'erreur, capture d'écran :

 

Je ne peux pas screen capture car quand je veux me téléporté sur une des map's de ce partage https://funky-emu.net/showthread.php?tid=39651 sa me déco automatiquement j'ai suivi a la lettre le partage et le tuto avec

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Bonjour,

 

Un problème similaire m'est déjà arrivé, en effet après avoir implanté une map et m'y être téléporter dessus j'ai été deco et ensuite impossible de me reco

Pour résoudre ce soucis j'ai du changer le "channel" de la map , comme la plupart des map je l'avais mis sur le ch99, en mettant ma map sur les ch 1 2 3 4 5 et en la retirant du ch 99 le problème a été résolue !

 

PS: j'ai due aussi débloqué mon perso en changeant ses coordonné via navicat...

 

Je ne sais pas si pour voir sa fera pareil mais sa coute rien d'essayer ^^

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this