Jump to content
×
×
  • Create New...
  • 0

[Aide] Configuration NO-IP


maman10
 Share

Question

[Message d'introduction]

 

Version des files :[..]

Domaine (Base de données, Core, etc.) :[..]

Votre niveau (débutant, intermédiaire, avancé) :[..]

 

Description du problème :Enfaites je ne sais pas faire pour l'étape de la configuration , (VOIR SCREEN)

Comment reproduire le problème :

Recherches et tests effectué :Recherche de screen ..

Résultat des recherches et tests : Pas de screen .

 

Message d'erreur, capture d'écran :capture-39c450e.png

 

En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

capture-39c47d1.png

Link to comment
Share on other sites

  • Answers 20
  • Created
  • Last Reply

Top Posters For This Question

20 answers to this question

Recommended Posts

  • 0
  • Retraité

Bonjour,

 

Votre question n'est pas trés claire en fait.

 

Vous voulez dire " Pourquoi mon navicat marche alors que le serveur est off " ?

 

Tout simplement parce que vous êtes en local, et que l'hébergeur du serveur, c'est vous.

 

Cordialement.

Link to comment
Share on other sites

  • 0
  • Retraité

je met koi dans reseau et moi je suis connecté avec wifi sans fils

Local seul ou Atheros AR9485..Wirless Network adapter ou Realtek PCie GBE Family controller ou reseau partagé (nat)

 

Atheros AR9485..Wirless Network adapter

You can't be immortal,
But you can make people remember
you for thousands of years...

Link to comment
Share on other sites

  • 0
  • Retraité

Bon...

 

Je crois qu'avec vous, et vos précisions, on arrivera jamais à vous aider.

 

De 1, Navicat ne peut pas dire que le Serveur est on.

De 2, c'est encore + impossible que le serveur fonctionne si vous faites un reboot.

 

Vous ne savez pas vous exprimer, c'est foutu..

Link to comment
Share on other sites

  • 0

En faite j'ai compris ce qu'il voulait dire, c'est juste que chacun à mal comprit ou du moins maman10 a mal interprété le message de navicat.

 

L'erreur est : "2003 - Can't connect to MySQL server on "l'ipduserveur" (10061)

 

Un petit screen du message sur google ? : http://i61.servimg.com/u/f61/11/41/13/30/mysql12.jpg

 

Hélas maman10 pense que le "on" du message d'erreur veut dire que son serveur est On.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.