Jump to content
×
×
  • Create New...
  • 0

Site CMS no-ip


azerty59278
 Share

Question

Bonjour ,

 

J'ai un petit problème , j'ai fait mon site sous no-ip avec wamp server

 

Quand j'essayez dit accédé par :

 

http://www.NOMDEMONSERVEUR.no-ip.org

 

sa ne fonctionne pas pour moi et mes amies!

 

Alors que moi , j'y accède avec localhost .

 

On ma dit qui fallait faire une redirection de port , mes pas moyen

de trouver comment chez SFR !

 

Alors , si vous avais un moyen , ou un hébergeur qui marche pour mon cms , merci de me répondre

 

 

Bye.

Link to comment
Share on other sites

  • Answers 16
  • Created
  • Last Reply

Top Posters For This Question

16 answers to this question

Recommended Posts

  • 0

Chez SFR, tu vas à l'adresse suivante : 192.168.1.1 (ou .0) ; Tu rentres tes codes ou tu fais une authentification par bouton (tu appuies 5 secondes sur le bouton de ta box et hop connecté) ; Tu vas dans NAT ; Et tu modifies tes ports ; ajouter ; et quand c'est fini, valider !

Link to comment
Share on other sites

  • 0

Hmmm sa me parait bizare... je vois pas pourquoi sa marcherai pas.

 

Mais je crois qu'il faut supprimer un fichier, par contre je sais plus si c'est celui de ton hebergement gratuit, ou celui qui est fourni avec le cms... il me semble que le fichier en question se nomme .htaccess

 

Enfin je suis pas sur donc avant de tester, fait une copie de tes fichiers!!

Link to comment
Share on other sites

  • 0

@Satir : Je sais pas si tu savais mais tu peux désactiver le port 80 de skype...

 

Pour cela il suffit d'aller dans Outils > Option > Avancées > connexion > décocher la case : "utiliser le port 80 et 443 comme alternative"

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.