Metin2 Land
Découvrez le MMORPG RaiderZ
fusiotek

[résolu]navicat

18 messages dans ce sujet

Bonjour,

aprés un gentil haqueur j'ai refait mon serveur (il a tout viré dans la bdd) et quand je me connecte sa me met sa:

2003 - can't connect fo MySQL server on 192.168.0.xx (10060)

 

 

merci de vos réponses futur (sujet déja posté sur eb pas besoin de poster la bas pour me répondre):)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es en no-ip ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

sa s'voit non xD

0

Partager ce message


Lien à poster
Partager sur d’autres sites

1:Alors c'est sois tes Port de portmap ne sont pas ouvert

2:sois ton ip hamachi est incorrect

 

1: Verifie bien qu'il soit tous vert et que tu en na pas spprimer

2: a tu bien mis ton ip hamachi finnisant par .100

0

Partager ce message


Lien à poster
Partager sur d’autres sites

NO-IP --"

0

Partager ce message


Lien à poster
Partager sur d’autres sites

a ba je peu pas t'aider dsl

0

Partager ce message


Lien à poster
Partager sur d’autres sites

ok ^^ pas grave (sinon merci pour mes débuts dans les serveurs privés juste dommage d'etre parti sans prévenir)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

A oui Me disait bein je te connaisait=)

 

Bref sinon no-ip Faut quelqun qui si connait

0

Partager ce message


Lien à poster
Partager sur d’autres sites

sur eb ils réponde plus >

0

Partager ce message


Lien à poster
Partager sur d’autres sites

L'ip que t'as mis elle est en .100 ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

alvin son serveur est en No-Ip lis un peut xD

0

Partager ce message


Lien à poster
Partager sur d’autres sites

toujours no-ip =) j'ai mis l'ip du serveur

 

Edit: mon serveur go corde sa ira plus vite ... je re en hamachi a cause d'un hakeur ... et votre solidarité m'a fort pas aider du tout

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon pourt te co navicat fallait que te mette "Nom serveur.no-ip"

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

 

Tu met ton ip normal , et non en.100 ensuite le serveur doit être On bien sur ^^

0

Partager ce message


Lien à poster
Partager sur d’autres sites

nan mais hamachi je sait =) je parle de no-ip la xD

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans localehost tu dois mettre "noserveur.no-ip.org"

Je sais que sa dsl


Tu dois mette localhost:"nomserveur.no-ip.org"

Tn ip de ton serveur no-ip

0

Partager ce message


Lien à poster
Partager sur d’autres sites

résolu =) maintenant probléme de crash meme pas allumé xD

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le sujet contient la balise "[Résolu]" ou reste sans réponse, de ce faite il a été déplacé dans le forum "Résolu ou sans réponse".

 

Cordialement,

L'équipe de Funky Emulation

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

Metin2 Land