Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    292
  • Inscription

  • Dernière visite

  • Points

    1,053 [ Donner ]

Réputation sur la communauté

3 Neutre

À propos de Infinity

  • Rang
    Boucanier
  • Date de naissance 05/28/1992

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. envoie ton discorde sa ira plus vite pour t'expliqué
  2. si tu prend la VDI ta juste a faire config et réseau tu mes accès par pont et lance la VM
  3. salut, J'ai un petit soucis quand je teste de remplace les fille 2016 avec ceux de starfoul 2018 donc je suprime les enceins files metin2 je fais donc la commande pour implante les nouveau files 2018 donc je tape la commande : cd /usr && tar xvf starfoul_game_v1.tar.gz && chmod -R 755 game tout se passe bien jusqu’à la mes le fichier game qui devrais être metin2 n'est pas complet je ne vois pas du moins je suis pas aveugle les fichier sh start.sh sh close.sh ect j'ai juste index.sh / map et quest alors que map et quest son corrompu y'a une flèche rouge a coté taille 0 impossible de les ouvrir sois une erreur qui existe pas dans le fichier db il n'ya pas les fichier item_proto mob prto ect comment puise faire pour retablire les erreur et avoir l'archivre complete .. je suis actuellement sur la VDI de : merci de votre réponse et votre aide
  4. j'ai suivie ton tutu mes le soucis c'est que il et pas complet le starfoul.tar il manque les sh start.sh ect c'est un truc anglais
  5. Merci beaucoup problème résolue +1
  6. voilaà ^^ 1001 17:26:24431 :: Traceback (most recent call last): 1001 17:26:24431 :: File "networkModule.py", line 245, in SetGamePhase 1001 17:26:24431 :: File "system.py", line 131, in __pack_import 1001 17:26:24431 :: File " 1001 17:26:24431 :: game.py 1001 17:26:24431 :: ", line 1001 17:26:24431 :: 2434 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: self.switchbot.Hide(?) 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24431 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: 1001 17:26:24432 :: ^ 1001 17:26:24432 :: SyntaxError 1001 17:26:24432 :: : 1001 17:26:24432 :: invalid syntax 1001 17:26:24432 ::
  7. Salut, Je viens de suivre le tuto pour implante le switchbot j'ai bien tout fais comme le tuto mes quand je lance mon client je me co IG et je reste bloque sur la barre de téléchargement je vous laisse mon root merci Mon root : [Contenu Masqué]
×

Information importante

By using this site, you agree to our Conditions d’utilisation.