FusRohDah

Member
  • Content Count

    12
  • Joined

  • Last visited

  • Points

    0 [ Donate ]

Community Reputation

0 Neutre

About FusRohDah

  • Rank
    Roi du PvP
  • Birthday 08/15/1997

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonsoir tout le monde ! J'essaye de faire un petit serveur local pour me lancer dans l'émulation et commencer à apprendre mais je galère... Version des files : 2006 Domaine (Base de données, Core, etc.) : BSD et base de données Votre niveau (débutant, intermédiaire, avancé) : Débutant Description du problème : Je pense avoir fait correctement ma configuration de mon BSD, et maintenant je voudrai me connecter à mon serveur local à WinSCP. Dans l'adresse du serveur j'ai mis 192.168.1.1 mais je ne suis pas du tout sûr que cela soit ça, je comprends pas ce qu'est l'adresse du serveur ;( Message d'erreur, capture d'écran : Voici ce que j'obtients en faisant un "ifconfig": En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides. Merci de votre aide !
  2. Bonjour ! Je suis entrain d'essayer de faire un serveur local sur ma machine pour commencer doucement dans l'émulation en suivant ce tutoriel : [Hidden Content] Et j'ai un petit souci : Version des files : 2006 Domaine (Base de données, Core, etc.) : BSD Votre niveau (débutant, intermédiaire, avancé) : Débutant Description du problème : Lors de la configuration du BSD j'ai un souci, à l'étape où il faut aller dans "Configure =>Networking=>Interfaces=>Deo", je n'ai pas de "Deo" dans la liste de mes choix... Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides. Merci pour votre aide
  3. J'ai eu le même souci, c'est une mise-à-jour de Windows qui est à la base du problème, une seule solution : la désinstaller. Tu lances ton invite de commande et tu rentres : wusa /uninstall /kb:3081320. Source : [Hidden Content]