Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

  • Points

    24 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de PsykoZ

  • Rang
    Gabier
  • Date de naissance 11/08/1999

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui j'ouvre bien le fichier sln. Mais je ne sais pas si c'est la source ou si c'est mon program qui bug car j'ai essayée avec les sourcer qu'il y avais dans le fichier que j'ai télechargée hier et j'ai la meme erreur
  2. Je viens d'essayer de compiler mais avec Visual Studio 2013 des qu'il finis de tout charger il crash Quand j'ouvre le projet j'ai la fenetre "reviewproject and solution chages" je laisse tout cochée ensuite quand il me demande "do you want to overwrite..." je mets non pour tout je projet charge et une fois cela finis visual studio crash
  3. Merci bcp, je vais télécharger visual studio 2013 et essayer avec ces fichiers et je reviendrais vous dire si cela a fonctionné ^^
  4. Oui j'ai essayée mais je n'arrive pas a télécharger les fichiers on me dit que j'ai pas permission d’accéder a la page alors j'en aie pris d'autres que j'ai trovuée sur internet
  5. Bonjour, j'essaie depuis quelques jours de compiler la source de mon client (telle que je l'ai trouvée sans y avoir apportée des modifications) pour justement pouvoir par la suite implémenter des systèmes ou autre mais sans succès Je voulais donc vous demander si il seras possible de m'aider a compiler ma source (me préciser quelle version de Visual studio je dois choisir) car malgré tout les tutos que j'ai suivi je n'y arrive toujours pas Voila le lien de ma source cela va surement vous aider a comprendre d'ou viennent les erreurs etc. [Contenu Masqué] PS: J'ai remarqué que des que j'ouvre ma source j'ai tout qui marche sauf le python lib J’espère que vous pourrez m'aider je vous serais énormément reconnaissant ^^
  6. Probleme resolu, j'ai change les id des armures de 46109 a 26109 et tout marche parfaitement maintenant je vous remercie pour votre aide ^^
  7. Oui oui, j'utilise le meme que d'habitue qui a correctement foncionné jusqu'a maintenant et j'ai essayée avec d'autre pourtant j'ai la meme erreur
×

Information importante

By using this site, you agree to our Conditions d’utilisation.