Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

  • Jours gagnés

    3
  • Points

    304 [ Donner ]

Tout ce qui a été posté par Yazoo

  1. Si ta encore le problème ajoute moi sur discord : Yazoo#9867 on regardera ce soir
  2. C'est à toi de modifier ton refine proto pour pouvoir l'up avec un parchemin de bénédiction ou pierre magique il me semble regarde ici je pense que tu trouveras une réponse
  3. Je crois que tu as oublié de poster ton soucis
  4. Ta compilation a réussi il n'y a aucun problème
  5. Utilise VirtualBox Host-Only en mode d'accès réseau privé CTRL+W pour créer un point d'accès réseau après ça il faut juste configurer
  6. C'est quoi le nom du serveur? essaye de voir si les joueurs qui ont des déconnexions répétées sont sur une map spécial ou d'autre choses
  7. Essaye d'expliquer au gens ta quoi comme files, quelle modification tu as fait, si ta déjà réussie a lancé le serveur auparavant ou si c'est la première fois que tu le lance
  8. Si le problème c'est le texte qui reste afficher il te reste juste à enlever ça tu n'auras plus de problème je pense
  9. Pour les proto côté client il existe un depackeur faut juste le chercher je n'ai pas le lien sous la main mais ici tu le trouveras
  10. Un inter assez connu doit avoir un minimum de protection bon courage sans aucune connaissance
  11. il parlait de le copier coller ici pour que nous voyons ce qu'il indique
  12. Le clavier de la VM est en QWERTY tu dois te tromper dans le mot de passe
  13. Lors d'une téléportation ou d'une connexion tes pv ne sont pas au maximum si tu veux t'amuser à régler les petites choses
  14. Bienvenue @"#Saw" j'avoue tes pas rigolo
  15. Je n'ai pas vraiment compris ce que tu voulais faire essaye d'expliquer dans les détails où ajoute-moi sur skype si je peux t'aider : yazoo59g
  16. Pas très jolie de depack les fichiers d'un autre serveur
  17. Pour les personnes qui ont le problème des 6 heures d'attente sur MEGA lors du téléchargement du vdi j'ai upload le vdi sur UPTOBOX (Il faudrait me dire si je peux partager le lien du vdi) Pour ainsi régler le problème de certaines personnes
  18. Problème 5 : Général Tu as activé le général dans les CONFIG? Problème 10 : Syserr Rien de grave que des petite choses a ajouter ya des post pour regler le sysser de teamfe j'ai vue Question 2 : Quête Poubelle La quête poubelle d'Ant0k est complète
  19. Je me perds dans le sujet, si tu as encore besoin d'aide dit nous il te reste quels problèmes (Pour ta question n°1 : [Contenu Masqué] ) // Puis Stump [Contenu Masqué] ou sinon il y a quelque vidéo sur Youtube si tu galères avec les sources client même si ce n'est pas français je pense qu'avec le visuel ça sera bon
  20. Il avait les files 2016 avec les mauvaise table sql c'est réglé
×

Information importante

By using this site, you agree to our Conditions d’utilisation.