SonSon

Member
  • Content Count

    81
  • Joined

  • Last visited

  • Points

    0 [ Donate ]

Community Reputation

0 Neutre

About SonSon

  • Rank
    Vigie
  1. J'ai pas touché la ligne 56 mais de toute façon j'ai vérifié. J'ai rien trouvé
  2. [Message d'introduction] Version des files : 2012 Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : intermédiare Description du problème : Bonjour , Je voulais implanter une arme dans mon serveur local , j'ai extraie l'item proto ajouter les querys , mais quand j'ai repack l'item proto j'ai eux sa [Hidden Content] Merci d'avance pour vos aides Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  3. [Message d'introduction] Salutation, A chaque fois que je lance un trial patcheur en mode administrateur ou même en mode normal. J'ai toujours un message d'echec. Screnn : A voir en bas Version des files : Pas de bug Domaine (Base de données, Core, etc.) : Pas de bug Votre niveau (débutant, intermédiaire, avancé) : Pas de bug Description du problème : Salutation, A chaque fois que je lance un trial patcheur en mode administrateur ou même en mode normal. J'ai toujours un message d'echec. Screnn : A voir en bas Comment reproduire le problème : Pas de bug Recherches et tests effectué : Résultat des recherches et tests : Rien trouvé Message d'erreur, capture d'écran : [Hidden Content] En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  4. [Message d'introduction] Bonsoir , Aprés une recherche sur google / epvp pour les Beta Waffen & Beta Rüstungen. Mais malhreusement, j'ai trouvé que des icons. Donc, je voulais savoir si vous aviez ces textures. Merci Version des files : Pas de bug Domaine (Base de données, Core, etc.) :Pas de bug Votre niveau (débutant, intermédiaire, avancé) :Pas de bug Description du problème :Pas de bug Comment reproduire le problème :Pas de bug Recherches et tests effectué :Pas de bug Résultat des recherches et tests :Rien trouvé Message d'erreur, capture d'écran :Pas de bug En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  5. Désolée Elea, j'ai oublié ^^ Voila
  6. Résolu. Merci à OverDose pour son aide sur TV. Sinon merci aussi les autres ^^
  7. Au début j'ai arme invisible , mais là blanc. Enfin toutes les armes que j'implante sont blancs.
  8. J'ai tous essayé mais toujours arme blanche
  9. Oui Oui tkt , j'ai vu son sujet. Et j'ai bien marqué que j'arrive pas à installer le fichier.