Vous devez être connecté et donner une réaction ( Like ) au sujet pour débloquer les liens de téléchargements...

lucyler

Member
  • Content Count

    19
  • Joined

  • Last visited

  • Points

    -10 [ Donate ]

Community Reputation

0 Neutre

About lucyler

  • Rank
    Moussaillon
  1. bonsoir à tous J'ai pris un serveur chez Eternal host , et c'est vraiment un très mauvais hébérgeur , j'en suis pas du tout content. ça lag , le support se fou de la gueule des client , et j'en passe. à part OVH kimsufi, qui n'a plus de dédié de stock , avez vous un autre bon hébérgeur à petit prix ? pour un serveur metin2. Sans aucun lag , et qui fonctionne parfaitement , un peut comme ovh quoi.. merci EDIT : Eternal host m'a contacté suite à ma plainte , et à tout régler. Le problème venait en fait de moi , j'avais mal installer ma bdd , ce qui faisait tout lag. Mon serveur fonctionne parfaitement bien , et eternal host s'est montrer très compréhensif; plus besoin d'un autre hébérgeur
  2. Je sais ça me tourne dans la tête là... quelqu'un qui s'y connait?
  3. Non aucun Je veut co un compte , mais il se co pas , je met mon ID et mon mdp , j'appuis sur connexion , et ça redémarre à 0 il me demande mon id et mdp
  4. Bonjour à tous. J'ai un petit soucis . J'ai télécharger le site présent : [Hidden Content] Je l'ai installé , créé une table nommée '' Forum '' comme il le demande dans l'install.php , j'ai bien mis les logs de mon serveur ... le site fonctionne , j'ai les classements etc , mais quand je veux co un compte sur le site ça bug , j'appuis sur connexion il charge une page mais le compte ne se co pas.. Version des files : Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : Description du problème : Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  5. Je viens de trouvé le problème. En fait metin2 repacker ne veut pas trouvé les fichiers ajouté dans ETC , du coup il n'apparaissent pas et je ne sais pas les '' ajouté '' et sauvegarder avant de repack.. Edit : j'ai fais marcher ma petite cervelle et j'ai fait moi même les lignes de repack . Pour ceux qui auraient le même soucis voilà c'est à mettre dans le repack ETC : depack\ymir work\ui\pattern\energygauge\energygauge_base.tga depack\ymir work\ui\pattern\energygauge\gauge_empty.tga depack\ymir work\ui\pattern\energygauge\gauge_full.tga depack\ymir work\ui\pattern\energygauge\gauge_hungry.tga Merci quand même Craven à lock
  6. bonjour à tous J'ai un petit soucis avec ce tuto : [Hidden Content] J'ai remplacer tout les fichiers donner , tout repack , et tout fonctionne à part la petite barre qui indique le temps restant et bonus. Version des files : 2012 Domaine (Base de données, Core, etc.) : CLIENT Votre niveau (débutant, intermédiaire, avancé) : intermédiaire Description du problème : Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  7. J'ai posté pour savoir comment intégrer un script item shop sur mon site , Je sais ce qu'est un CMS , je sais comment le modifier , et je connais les bases. Ce n'est pas la solution à mon problème.
  8. Non , Je trouve pas ça super beau même avec un cms entierement refait puisque je l'ai testé .
  9. [Message d'introduction] Version des files : Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : Description du problème : Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides. Impossible de publier mon soucis , ça bug je ne sais pas pourquoi , j'écris mais tout s'éfface . Je vais expliqué ici... En gros je voudrais crée l'item shop sur mon site , ( Celui de bobitec qui est pareil que le fr ) Mais je ne sais pas comment faire .. je suis assez léger dans le php c'est pourquoi je cherche une personne assez gentille pour m'aidé à le faire .
  10. Tutoriel de xeek .qui n est pas du tout clair et complet vu quil me manque pleins de choses..
  11. Avec la commande de Emulateur ça fonctionne . Je n'ai modifier aucun fichier puisque dans le tuto on dit de rien faire.. Je dois modifier quoi ? remplacer quoi comme lignes ? Aidez moi svp ..
  12. Oui j'ai fais une recherche , et nettoyé les fichiers log etc comme dans le post que j'ai trouvé ça sert à rien puisque mes fichiers n'ont jamais tourné..
  13. et après ça défile sans s'arrêter