Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  • Points

    0 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de Kotsu

  • Rang
    Moussaillon
  1. Bonjour, j'ai encore un problème ^^', j'ai suivis ce tuto: [Contenu Masqué] A la première partie (1-Récupération de votre Ip réseau) je me suis déjà perdu T_T. J'ai fais ça: D'abord d'aller dans Démarrer-->Exécuter et dans Ouvrir vous tapez cmd puis après vous avez un petit écran qui s'ouvre (plutôt simple pour l'instant). Il est affiché C:\Users\votre_nom_utilisateur>(Vous écrivez)Ipconfig. Oula c'est quoi tout ça, pas de panique remonté a l'aide de votre ou curseur de souris ou la barre sur le coté. Trouvez cette ligne : Après j'ai pas la ligne V4 j'ai que Adresse DNS .......... Adresse IP......... Maque de sous-réseau......... Paresserelle par défaut..... Merci de m’éclaircir !
  2. Le 2, 3 et 5 marche pas en revanche les autres oui , maintenant.. En faite j'ai réinstaller mais cette fois j'ai suivis le tuto d'ici, par contre j'ai un problème au niveau de la commande (start) quand je lance start cela me fais: Avant sa le faisais pas, jusque je change dans CORE la config j'ai mis start level: 101 et le début kamas 100000 ou un autre truc.. Merci.
  3. Merci pour ta réponse, oui j'ai redémarré wamp, mais je ressai ^^
  4. Bonjour, j'ai plusieurs question a vous posez . Merci d'y répondre. 1)J'ai crée un forum Mybb, j'ai téléchargé le thème dofus, puis on me dit que la version n'est pas compatible.. (nom de mon dossier Mybb=> mybb_1213_fr_en_full) Comment rendre la version compatible pour installer le thème dofus ? 2)J'ai crée un site en suivant le tuto (cms) Celui là: [Contenu Masqué] ou l'autre ^^=> [Contenu Masqué] et je rencontre plusieurs message d'erreur, comme sur ma page d'accueil: Warning: mysql_fetch_array() expects parameter 1 to be resource, boolean given in C:\wamp\www\index.php on line 22 et le site bug un peu aussi ^^'. (encore des bugs: Warning: mysql_num_rows() expects parameter 1 to be resource, boolean given in C:\wamp\www\classementv.php on line 17 Il y a aucun vote effectuer pour ce serveur. Warning: mysql_free_result() expects parameter 1 to be resource, boolean given in C:\wamp\www\classementv.php on line 50 il y en a plein ^^) 3)Je voulais crée un serveur non ip et non hamachi, mais quand je tap Ipconfig dans ma cmd, cela me mes une liste d'ip mais pas l'ipV4... Je suis sous XP. Et j'ai alice ADSL 4)J'ai crée mon serveur sous ancestra puis je lance un combat de monstre et sa me déconnecte. Certain combat de monstre marche d'autre pas, si sa marche a la fin du combaat sa me déco, et aussi quelque truc pour passer d'une map a un autre ne marche pas . 5)J'ai suivis le tuto des title (par exemple titre=> modérateur)Je marque bien ça: TITLE MON PSEUDO 52 et sa me mes commande non reconnu.. Merci a vous .
  5. Merci pour ta réponse, mais je n'ai pas compris pour les monstres. ^^ Par contre pour les titre je marque bien ça: TITLE MON PSEUDO 52 Mais sa ne marche pas "commande non reconnu" Pour les monstre j'ai suivis ce tuto: [Contenu Masqué] et maintenant quand je clique sur un monstre, sa entre en combat puis déco .. Merci! J'ai aussi télécharger le thème illirageuse (fofo) mais la version n'est pas compatible . Comment faire ?
  6. Bonjour, je m’explique, j'ai crée un serveur privé avec hamachi sous ancestra, et quand je clique sur un monstre, je vais vers lui mais je n'engage pas de combat.. J'aimerai aussi savoir comment mettre par exemple en dessous de son pseudo "modérateur ou admin" etc.. Merci a vous .
×

Information importante

By using this site, you agree to our Conditions d’utilisation.