Ronaldo788

Member
  • Content Count

    32
  • Joined

  • Last visited

  • Points

    0 [ Donate ]

Community Reputation

0 Neutre

About Ronaldo788

  • Rank
    Gabier
  1. Parfait merci ( Je l'avais pas ) Désolé pour ce dérangement cdt
  2. Daccord, Merci de ta réponse. Je peux toujours le repasser en No-ip ? Il y a aucune différence ?
  3. Bonjour, Je souhaite donc savoir comment procéder pour Héberger mon site ( sachant que je suis sous hamachi ) avec un hébergeur gratuit. Donc j'ai pris celui ci :[Hidden Content] . Le probleme c'est que je ne comprend absolument pas comment faire ... Pouvez vous m’éclaircir car vraiment j'ai regarder pas mal du tuto & pour moi c'est assez vaste sur ce sujet .. Merci beaucoup En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  4. Aucune solutions ? :'( Vous êtes vraiment ma derniers solutions svp, si quel qu'un c'est pouvez vous avoir la gentillesse de me le dire ? Merci par avance
  5. [Message d'introduction] Le sujet et peux être bête, mais j'ai chercher énormément & impossible de trouver .. Version des files : 2013 Domaine (Base de données, Core, etc.) : Hamachi Votre niveau (débutant, intermédiaire, avancé) : Intermédiaire Description du problème : J'ai activer la neige sous mon serveur & depuis maintenant impossible de remettre Normal, j'ai fait mais recherche sur le serveur aucune réponse ( sa fais environ 1 semaine que je cherche ) et je me decide a demander de l'aide Comment reproduire le problème : rebot le serveur Recherches et tests effectué : Retaper la commande Neige / jour / nuit. Parcourir le forum Funky emulation Résultat des recherches et tests : Aucun résultat Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  6. Version des files : 2013 Domaine (Base de données, Core, etc.) : Hamachi Votre niveau (débutant, intermédiaire, avancé) : Intermédiaire Description du problème : Je souhaiterais savoir comment passer mon serveur Hamachi en serveur dédier ? En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  7. Voici : !/bin/sh echo -e "\033[31m============================================\033[0m" echo -e "\033[31m= Assistant de demarrage de serveur metin2 =\033[0m" echo -e "\033[31m============================================\033[0m" echo -e "\033[32m-> Demarrer combien de channel(s) ?\033[0m" echo -e "\033[35m - Attention des correctifs peuvent etre ajoute !\033[0m" echo -e "\033[35m - Version finale 1.2 (Files 2013 Team EB) (20/08/13)\033[0m" echo -e "\033[33m 1 - (1) Channel _~ _~ )_)_~ 2 - (2) Channels )_))_))_) _!__!__!_ 3 - (3) Channels \______t/ ~~~~~~~~~~~~~ 4 - (4) Channels\033[0m" echo -e "\033[33m->\033[0m" read chs case $chs in 1*) cd ./db && env LD_PRELOAD=/usr/metin2/share/libdb_notxt.so ./db & sleep 2 cd ./auth && ./auth & sleep 2 cd ./channel1/core1 && ./game_ch1_1 & sleep 2 cd ./channel1/core2 && ./game_ch1_2 & sleep 2 cd ./channel1/core3 && ./game_ch1_3 & sleep 2 cd ./channel1/core4 && ./game_ch1_4 & sleep 2 cd ./channel1/core5 && ./game_ch1_5 & sleep 2 cd ./game99/ && ./game_99 & sleep 2 cd .. ;; 2*) cd ./db && env LD_PRELOAD=/usr/metin2/share/libdb_notxt.so ./db & sleep 2 cd ./auth && ./auth & sleep 2 cd ./channel1/core1 && ./game_ch1_1 & sleep 2 cd ./channel1/core2 && ./game_ch1_2 & sleep 2 cd ./channel1/core3 && ./game_ch1_3 & sleep 2 cd ./channel1/core4 && ./game_ch1_4 & sleep 2 cd ./channel1/core5 && ./game_ch1_5 & sleep 2 cd ./channel2/core1 && ./game_ch2_1 & sleep 2 cd ./channel2/core2 && ./game_ch2_2 & sleep 2 cd ./channel2/core3 && ./game_ch2_3 & sleep 2 cd ./channel2/core4 && ./game_ch2_4 & sleep 2 cd ./channel2/core5 && ./game_ch2_5 & sleep 2 cd ./game99/ && ./game_99 & sleep 2 cd .. ;; esac Je vais juste me réexpliquer. Ce soir je vien d'essayer de Changer mais palier d'exp suivant donc avec le logiciel : EXP_Edit_v1.5_by_Eddy² Donc précédemment, j'avais mit les palier Jusqu'au lvl 250 ( donc certain mob beuger Xp / drop trop important chiant érant araignée etc ... ) avec mon GM lvl 240 en tapant 1 chien érant je passer 1 bulle J'ai essayer de mettre les paliers jusqu'au lvl 240 & la surprise aucun mob ne beug .... Une idée svp ?
  8. Merci pour vos 2 réponses Donc j'en déduit qui il y a pas de réponse a mon problème ?
  9. Salut merci pour ta réponse. Je t'ai fais un screen de ce que j'ai :